Mercedes-Benz W211
http://w211.eu/

Check przy prędkościach autostradowych
http://w211.eu/viewtopic.php?f=29&t=12059
Strona 1 z 1

Autor:  vlh [ 25 gru 2018, 23:59 ]
Tytuł:  Check przy prędkościach autostradowych

Cześć, mam taki problem, ze zapala mi się check tylko przy prędkościach autostradowych. Objawia się to tak, ze wyjeżdżam na autostradę , zazwyczaj przyspieszam do 140 i po 10-15 minutach zapala mi się check. Ogólnie samochód nie wchodzi w tryb awaryjny, nie traci mocy, nie kopci. Temperatura jest Ok. Jedzie normalnie. Zatrzymanie i zgaszenie samochodu nie przynosi efektu. Check dalej się swieci. Ogólnie jak samochód postoi noc to na drugi dzień check już się nie swieci... do czasu kolejnej jazdy autostrada. Na star nie pokazuje żadnych błędów w historii. Ktoś spotkał się z takim przypadkiem? Ostatnio wymieniałem termostat i walnięta była poduszka silnika, która tez została wymieniona.

Autor:  Radziu_L [ 27 gru 2018, 14:12 ]
Tytuł:  Re: Check przy prędkościach autostradowych

Kup ELM327 z allegro za 15zł i sprawdź błąd podczas jazdy - może to Ci naświetli trochę problem.

Autor:  vlh [ 29 gru 2018, 11:13 ]
Tytuł:  Re: Check przy prędkościach autostradowych

Zamówiony. Dodatkowo zauważyłem ze check zapala się tylko gdy pada deszcz :/ jakieś sugestie co najpierw sprawdzić, wydaje mi się ze błąd może być mylny...

Autor:  Radziu_L [ 03 sty 2019, 21:08 ]
Tytuł:  Re: Check przy prędkościach autostradowych

Dawaj najpierw odczyt z ELM. Potem pomyślimy.

Autor:  JerryW [ 06 sty 2019, 03:40 ]
Tytuł:  Re: Check przy prędkościach autostradowych

Kolego no to ciągniesz po bandzie. Ja rozumiem Rodo ale byś chociaż podał jakiego koloru jest auto. i na czym jeździ ? Przy instalacji CNG bywają specyficzne problemy. A na diagnozę to nie jedź do Janusza tylko do firmy co ma Star albo (nie musisz szok błędy i tryb awaryjny a nie ma żadnych zapisów w sterownikach ) jest jeszcze ASO - mają obowiązek zdiagnozować .
Pozdrawiam

Autor:  vlh [ 23 kwie 2019, 14:35 ]
Tytuł:  Re: Check przy prędkościach autostradowych

Oho widzę, że smieszkowo się włączyło. Temat musiałem trochę odpuścić bo jestem w delegacji. Jak wrócę to się nim zajmę. Kolego model E220 2007 rok, wersja 170KM - kolor szary - jak potrzebujesz ;) Auto było na SD - historia pusta. Skąd założenie, że jeżdżę do Janusza? Autopsja? :)


EDIT. Problem rozwiazany. SD nie pokazywało w historii błedu, dlaczego? ciężko powiedzieć. Na kupionym elm327 pokazało bład p0341 - czyli czujnik położenia wałka rozrzadu. Następnie gdy byłem pewien jak aktywować check'a zrobiłem przejażdżkę oraz podjechałem na SD, bład potwierdzony. Czujnik wymieniony i check już się nie pojawia.

Strona 1 z 1 Strefa czasowa UTC+1godz. [letni]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/