Dzisiaj jest 20 maja 2022, 05:24



Odpowiedz w temacie  [ Posty: 2 ] 
 Moduł navi w bagażniku nie działa? 
Autor Wiadomość
Nowy Użytkownik

Rejestracja: 14 sie 2017, 18:33
Posty: 7
VIN: wdb2112081a986716
Mercedes: 2006 w211 220cdi
Lokalizacja: wlkp
Cześć,
Mam problem z comandem, a dokładniej z modułem navi w bagażniku.
Czasami jest tak, że po odpaleniu auta przez ok. 2 min nawigacja działa, czasami nie odpala w ogóle i wyrzuca na comandzie komunikat "DVD kann nicht gelesen werden... Bitte uberprufen".

Sprawdzane na 2 różnych płytach navi, comand sprawdzany pod SD - błędów brak.
Czyżby walnięty sensor?


21 gru 2021, 13:04
Wyświetl profil
Użytkownik

Rejestracja: 20 paź 2015, 19:03
Posty: 160
VIN: WDB2112261A398157
Mercedes: E211 320CDI
Lokalizacja: Stargard
Uszkodzony laser - bardzo popularna usterka. Mimo że Twoje auto jest z 2006 mniemam, że masz jeszcze czytnik przed zmianą (mozesz to łatwo sprawdzic po przodzie czytnika czy jest z napisami czy bez). Ostatnie wypusty (bez napisów z przodu) juz były niezawodne - polecam wymienic, koszt nieduży - przykładowy link
https://allegro.pl/oferta/czytnik-nawig ... 8258790682


02 sty 2022, 14:28
Wyświetl profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w temacie   [ Posty: 2 ] 

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Przejdź do:  
cron



Technologię dostarcza phpBB® Forum Software © phpBB Group
Designed by ST Software.