Dzisiaj jest 14 paź 2019, 12:50



Odpowiedz w temacie  [ Posty: 4 ] 
 Oświetlenie prawego lusterka...anomalia... 
Autor Wiadomość
Stały Użytkownik
Awatar użytkownika

Rejestracja: 18 mar 2018, 14:42
Posty: 933
VIN: WDB2112651A
Mercedes: S211 3.2 M112 Avantgarde
Lokalizacja: Łódź
Panowie lampka led (chodzi o podświetlenie pod lusterkiem) prawego lusterka po zamknięciu auta cały czas delikatnie błyska, lewe śpi jak należy. Nie zauważymy tego w normalny dzień , ale w ciemnym garażu już tak, jest to tak delikatne błyskanie co 5 sekund. Lampki led wymieniałem w wakacje ze zwykłych, a dopiero teraz zauważyłem tą anomalie. Nie wiem czy było tak od początku wymiany. Auto nie ma problemów z odpalaniem (a ostatnio stało tydzień) ,na zegarach nie wyrzuca mi żadnych błędów ani ,że odcina funkcje komfortu. Jak sprawdzałem napięcie aku na zegarach to jak postoi jeden dzień to jest 12.3 , a jak postało tydzień to spadało do 11.8, ale wiem też ,że zegary też różnie pokazują ,po drugie wiadomo,że jak już sprawdzamy w zegarach to auto prąd już pobiera na różne urządzenia i te wskazania były by wyższe gdybym odciął aku całkowicie od auta i dochodzą jeszcze zimowe temperatury oscylujące w okolicach zera i delikatnie po niżej.
Niepokoi mnie ten fakt dlaczego tak się dzieje. Obawiam się ,że jakiś moduł delikatnie zżera prąd ponad te założone 0,05A ( jeśli dobrze pamiętam), a chyba nie powinien. Wiem, najprościej sprawdzić miernikiem i zrobię to za tydzień ,bo jadę na wymianę płynu hamulcowego, płynu chłodzącego i termostatu.
Jakieś pomysły? :)

P.S.
Wiem też, że nie jest to jakiś ewentualny znaczący złodziej prądu, bo w końcu dioda led od alarmu też cały czas błyska... :) ;)
Ale jak się nie ma innych problemów z tak "problemowym" modelem jak 211-ście, to pisze się takie posty...hehe


18 sty 2019, 12:26
Wyświetl profil
Użytkownik
Awatar użytkownika

Rejestracja: 03 sie 2017, 19:10
Posty: 103
VIN: WDB211
Mercedes: E 270
Lokalizacja: OP
Mi też po wymianie na LEDy mruga przyciemnionym światłem co pare sekund, nawet po zamknięciu samochodu. Jakoś z tym żyję ponad rok i się nie przejmuje :)
Mozliwe że ledy bez canbus bo tylko takie tam wchodzą, a błędu i tak nie pokaze.


23 sty 2019, 21:14
Wyświetl profil
Użytkownik
Awatar użytkownika

Rejestracja: 31 sty 2015, 19:30
Posty: 75
VIN: wbd2110261a398xxx
Mercedes: e320cdi elegance
Lokalizacja: TOMASZÓW LUBELSKI
Jeżeli pozakładane są LED bez Canbus (bez opornika), w miejscach nie mających wpływu na bezpieczeństwo: lusterka wewnątrz/progi/wnęki i inne tego typu zakamarki to na zegarach info o błędach się nie pojawi ale już na SD wyjdzie każda żarówka, mruganie to naturalne zachowanie modułu który przeprowadza ciągłe monitorowanie instalacji pod wzgl. pomiaru upływu prądu, jeżeli jest "drut" na kablach tzn. żarówka obwód jest zamknięty i moduł cały czas odczytuje prąd-nie napięcie, pętli i moduł wie że jet tam sprawna żarówka. Natomiast LED ma bardzo wielką upływność i nie zamyka pętli co dla modułu jest komunikatem o spalonej żarówce i taki błąd jest w SD zapisany jako aktualna usterka, działa to jak system alarmowy jak przetniemy kabel to będzie wyło. Pobór prądu, przez auto w takich przypadkach wzrasta jeżeli auto jest zamknięte, niewiele co prawda bo do- 0.10A co 30 sec. są to chwilowe impulsy (test pętli) ale jednak są, przy normalnych żarówach zjawisko nie występuje.


24 sty 2019, 09:50
Wyświetl profil
Stały Użytkownik
Awatar użytkownika

Rejestracja: 18 mar 2018, 14:42
Posty: 933
VIN: WDB2112651A
Mercedes: S211 3.2 M112 Avantgarde
Lokalizacja: Łódź
To mam już jakiś obraz...
Czyli co 30s jest krótki impuls powodujący zwiększenie poboru do 0,10A ?...ale żarówka led delikatnie miga co 5s, a piszesz ,że impuls występuje co 30s...jaki jest powód?

...jak kiedyś sprawdzałem pobór prądu po uśpieniu(na zwykłych żarówkach) to miał on wartość 0,05A i był ciągły...czyli teraz jak bym zmierzył, to co 30s powinien na chwilkę (na sekundę) wzrosnąć do 0,10A i powrócić na 30s do 0,05A...?

Dobrze myślę?

A co z led lewego lusterka,dlaczego nie miga?

Sorki ,za tyle pytań "alem" ciekaw, a widzę ,że Znasz Kolego temat głębiej....hehe


24 sty 2019, 12:59
Wyświetl profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w temacie   [ Posty: 4 ] 

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Przejdź do:  



Technologię dostarcza phpBB® Forum Software © phpBB Group
Designed by ST Software.