Dzisiaj jest 14 paź 2019, 13:10



Odpowiedz w temacie  [ Posty: 5 ] 
 Wyłącznie się grzania i wentylowania foteli 
Autor Wiadomość
Użytkownik
Awatar użytkownika

Rejestracja: 27 lut 2017, 17:49
Posty: 52
VIN: wdddj72xx7aaaaaaa
Mercedes: CLS 550
Lokalizacja: Bydgoszcz
Panowie,
Dziwna przypadłość się pojawiła w mym aucie. Wczoraj podczas czekania przy mcdrivie, nagle zaczęły mrugać światełka od wentylowania foteli. Gdy mrugaly, wentylowanie nie chodziło. Jak wcisnalem grzanie, to też mrugaly. Przy okazji zauważyłem że klima zwalniala nawiew. Temperatura silnika była w normie. Brak komunikatów odnośnie błędów na desce. Po ruszeniu, po chwili wróciło wszystko do normy.
Dzisiaj chwilę po odpaleniu i ujechaniu może 3km, to samo na chwilę się zrobiło.

Przy okazji zauważyłem że wczoraj auto po zatrzymaniu do zera na "D" lekko wibrowalo, jakby więcej obrotów miał (myślałem że to od klimy. Dzisiaj z kolei tego objawu już nie było.
Czy może to być jakaś procedura uczenia się obrotów jałowych itd?auto stało przeszło 2 tygodnie do wczoraj
O co chodzi?


30 sie 2019, 17:30
Wyświetl profil
Administrator
Awatar użytkownika

Rejestracja: 04 lip 2014, 11:46
Posty: 1988
VIN: WDB2110721B......
Mercedes: w211 E550 Japan
Lokalizacja: 061
To tryb awaryjny akumulatora, pewnie nie masz włączonej tej funkcji w zegarach "batery protection"
Normalnie włącza się to po długim postoju, żeby podładować dobrze akumulator, system odłącza zbędne odbiorniki,
żeby większość prądu poszła na akumulator.
W Twoim przypadku jest coś nie tak, nie ma prawa to się dziać w czasie jazdy, tak nagle.
Możliwe że kończy się alternator, pojeździj na włączonym podglądzie napięcia w zegarach i obserwuj.
pozdro

_________________
Pokaż mi swoje auto, a powiem Ci kim jesteś.....

Mechanika - Elektronika - MERCEDES - Poznań


30 sie 2019, 20:06
Wyświetl profil
Użytkownik
Awatar użytkownika

Rejestracja: 27 lut 2017, 17:49
Posty: 52
VIN: wdddj72xx7aaaaaaa
Mercedes: CLS 550
Lokalizacja: Bydgoszcz
Dzięki, tak też obstawiam, że może to problem z alternatorem, skoro odlacza jakieś funkcje. Potestuje. Jak tak teraz myślę, to rzeczywiście od jakiegoś czasu wydawało mi się, że trochę inny odgłos jest spod maski. Myślałem że jestem przewrazliwiony, ale to by się nawet zgadzało z takim wstępnym jeczeniem alternatora.

Edit:

Ładowanie w porządku. 13.7 - 14.0V
Mimo tego potrafi na postoju dalej to robić. Wyłączy fotele, minie parę min i znów włącza.


31 sie 2019, 14:31
Wyświetl profil
Administrator
Awatar użytkownika

Rejestracja: 04 lip 2014, 11:46
Posty: 1988
VIN: WDB2110721B......
Mercedes: w211 E550 Japan
Lokalizacja: 061
No tak, rozumiem. Ale masz zaobserwować wskaźnik napięcia w momencie jak wyłączy odbiorniki. Jakie będzie napięcie. To ważna informacja.
pozdro

_________________
Pokaż mi swoje auto, a powiem Ci kim jesteś.....

Mechanika - Elektronika - MERCEDES - Poznań


31 sie 2019, 18:50
Wyświetl profil
Użytkownik
Awatar użytkownika

Rejestracja: 27 lut 2017, 17:49
Posty: 52
VIN: wdddj72xx7aaaaaaa
Mercedes: CLS 550
Lokalizacja: Bydgoszcz
Problem zniknął. Ale też, mamy chłodne dni, więc i klima nie pracuje już na maksa. Wydaje mi się jednak, że wszystko wróciło do normy po odkręceniu klem na aku i jeszcze raz przykręceniu ich. Jakby trochę zaśniedziały i to chyba powodowało jakieś przerwy w zasilaniu, przez co autko głupiało.


03 paź 2019, 10:55
Wyświetl profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w temacie   [ Posty: 5 ] 

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Przejdź do:  



Technologię dostarcza phpBB® Forum Software © phpBB Group
Designed by ST Software.