Dzisiaj jest 04 kwie 2020, 00:28



Odpowiedz w temacie  [ Posty: 3 ] 
 Brak oświetlenia tablicy, tylnego stopu i tylnej klapy... 
Autor Wiadomość
Użytkownik

Rejestracja: 29 wrz 2016, 12:57
Posty: 183
VIN: WDB2110221A855***
Mercedes: Mercedes W211 E320 CDI V6
Lokalizacja: Koszalin
Cześć.
Dziś mi wyskoczył brak oświetlenia tablicy, brak stopu i nie otwiera się klapa z pilota ani z przycisku w aucie.

Czyżby wiązka przewodów do przylutowania, czy coś poważniejszego?

Dzięki


24 mar 2020, 15:02
Wyświetl profil
Użytkownik
Awatar użytkownika

Rejestracja: 16 cze 2015, 21:16
Posty: 231
VIN: WDB2110161A314925
Mercedes: 270 CDI / 500 AMG
Lokalizacja: Zakopane/Warszawa
Złamane przewody na lewym zawiasie ( strona kierowcy)

_________________
Mercedes E270 CDI 2003r
Mercedes E500 AMG 2003r


25 mar 2020, 19:13
Wyświetl profil
Użytkownik

Rejestracja: 29 wrz 2016, 12:57
Posty: 183
VIN: WDB2110221A855***
Mercedes: Mercedes W211 E320 CDI V6
Lokalizacja: Koszalin
Hej,

Temat ogarnięty, przewody połamane swoją drogą. Ale popaliły się ścieżki w tylnym samie.
Wszystko działa

Dzięki.


26 mar 2020, 15:26
Wyświetl profil
Wyświetl posty nie starsze niż:  Sortuj wg  
Odpowiedz w temacie   [ Posty: 3 ] 

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Przejdź do:  



Technologię dostarcza phpBB® Forum Software © phpBB Group
Designed by ST Software.